GlotPress

Translation of Event Espresso 4: French (France)

1 2 3 154
Filter ↓ Sort ↓ All  Untranslated (random)
Prio Original string Translation
The email address is not valid or does not exist. You have to log in to add a translation. Details

The email address is not valid or does not exist.

You have to log in to edit this translation.

or Cancel
%1$s - the value for this field in UTC. Ignored if %2$s is provided. You have to log in to add a translation. Details

%1$s - the value for this field in UTC. Ignored if %2$s is provided.

You have to log in to edit this translation.

or Cancel
Automatic updates cannot be setup for an EE addon because of an error in the file. Please contact support, and include a list of EE addons recently installed/updated. You have to log in to add a translation. Details

Automatic updates cannot be setup for an EE addon because of an error in the file. Please contact support, and include a list of EE addons recently installed/updated.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
Priority of the original:
normal
More links:
or Cancel
Please note: The next update of Event Espresso 4 will %1$srequire%2$s PHP 5.4.45 or greater. Your web server's PHP version is %3$s. You can contact your host and ask them to update your PHP version to at least PHP 5.6. Please do not update to the new version of Event Espresso 4 until the PHP update is completed. Read about why keeping your server on the latest version of PHP is a good idea %4$shere%5$s You have to log in to add a translation. Details

Please note: The next update of Event Espresso 4 will %1$srequire%2$s PHP 5.4.45 or greater. Your web server's PHP version is %3$s. You can contact your host and ask them to update your PHP version to at least PHP 5.6. Please do not update to the new version of Event Espresso 4 until the PHP update is completed. Read about why keeping your server on the latest version of PHP is a good idea %4$shere%5$s

You have to log in to edit this translation.

or Cancel
The supplied Request Stack Middleware class "%1$s" is invalid or could no be found. You have to log in to add a translation. Details

The supplied Request Stack Middleware class "%1$s" is invalid or could no be found.

You have to log in to edit this translation.

or Cancel
The "%1$s" PersistentAdminNotice could not be retrieved from the database. You have to log in to add a translation. Details

The "%1$s" PersistentAdminNotice could not be retrieved from the database.

You have to log in to edit this translation.

or Cancel
integer You have to log in to add a translation. Details

integer

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
Priority of the original:
normal
More links:
or Cancel
non empty string You have to log in to add a translation. Details

non empty string

You have to log in to edit this translation.

or Cancel
one of the following notice types was expected: %1$s %2$s You have to log in to add a translation. Details

one of the following notice types was expected: %1$s %2$s

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
Priority of the original:
normal
More links:
or Cancel
The following errors occurred: You have to log in to add a translation. Details

The following errors occurred:

You have to log in to edit this translation.

or Cancel
The supplied class name "%1$s" must match the class of the supplied object. You have to log in to add a translation. Details

The supplied class name "%1$s" must match the class of the supplied object.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
Priority of the original:
normal
More links:
or Cancel
The %1$s is only usable on php versions less than 5.6. You'll want to use %2$s instead. You have to log in to add a translation. Details

The %1$s is only usable on php versions less than 5.6. You'll want to use %2$s instead.

You have to log in to edit this translation.

or Cancel
The %1$s is only usable on php versions greater than 5.6. You'll want to use %2$s instead. You have to log in to add a translation. Details

The %1$s is only usable on php versions greater than 5.6. You'll want to use %2$s instead.

You have to log in to edit this translation.

or Cancel
An invalid timezone transition was received %1$s You have to log in to add a translation. Details

An invalid timezone transition was received %1$s

You have to log in to edit this translation.

or Cancel
Invalid offset: %1$s %2$sCalled from %3$s on line %4$d You have to log in to add a translation. Details

Invalid offset: %1$s %2$sCalled from %3$s on line %4$d

You have to log in to edit this translation.

or Cancel
1 2 3 154
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as